Configuração recomendada:
      Internet Explorer 6.0 ou superior
      Firefox 1.0.4 ou superior